Discussion:
ISDB-t
(demasiado antiguo para responder)
JaleX
2011-07-18 19:01:54 UTC
Permalink
Raw Message
desde hoy no me aparece ningun en mi deco odobo, ayer si estaban
funcionando, revise conexiones y antena, pero no encuentra nada, si
escaneo no aparece nada, esta mal el deco, o hay un problema en general ?
Chano Records Inc.
2011-07-19 01:48:21 UTC
Permalink
Raw Message
Post by JaleX
desde hoy no me aparece ningun en mi deco odobo, ayer si estaban
funcionando, revise conexiones y antena, pero no encuentra nada, si
escaneo no aparece nada, esta mal el deco, o hay un problema en general ?
Deco.
Andres Norambuena Venegas
2011-07-19 20:23:17 UTC
Permalink
Raw Message
Post by JaleX
desde hoy no me aparece ningun en mi deco odobo, ayer si estaban
funcionando, revise conexiones y antena, pero no encuentra nada, si
escaneo no aparece nada, esta mal el deco, o hay un problema en general ?
me inclino por el deco... he sabido de MUCHOS odobo que mueren justo
expirada la garantia

¿obsolencia programada?
JaleX
2011-07-20 03:53:48 UTC
Permalink
Raw Message
Post by Andres Norambuena Venegas
Post by JaleX
desde hoy no me aparece ningun en mi deco odobo, ayer si estaban
funcionando, revise conexiones y antena, pero no encuentra nada, si
escaneo no aparece nada, esta mal el deco, o hay un problema en general ?
me inclino por el deco... he sabido de MUCHOS odobo que mueren justo
expirada la garantia
¿obsolencia programada?
volvi a armar todo de nuevo, pero ahora por lo menos agarro el 13 y tvn,
estos traen update mediante usb, voy a ver si pillo algo

Loading...